Forum du serveur Nitrocube, avec de nombreux jeux, comme le SkyWars, le Rush, le OITC, le CS:GO et le Hide And Seek.
Découvrez les autres sur le serveur ! Serveur en 1.8 / 1.9 / 1.10 et 1.11
 
AccueilRechercherMembresS'enregistrerConnexion

Partagez | 
 

 [Bugs] Problèmes techniques

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Zelrio

avatar

Messages : 42
Date d'inscription : 15/02/2017
Age : 17
Localisation : Sud de la France

MessageSujet: [Bugs] Problèmes techniques   Ven 3 Mar - 2:10

- Poste concernant les bugs hors-jeu -

Ici, vous pourrez demandé de l'aide concernant pas forcément le jeu mais globalement de votre ordinateur ou bien de vos applications et j'en passe ! Donc si vous avez besoin d'aides ne concernant pas le jeu veuillez posté ici.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://osu.ppy.sh/u/9563303#_general
PandyKota

avatar

Messages : 361
Date d'inscription : 27/02/2017
Localisation : Forêt kokiri

MessageSujet: Re: [Bugs] Problèmes techniques   Lun 6 Mar - 1:34

Bonsoir ! ^^

Sympas ce poste, faudrait le mettre en Annonce pas en poste normal =c
En attendent, si des gens on des problèmes avec hors IG je t'aiderais a répondre a leurs demande c=
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zelrio

avatar

Messages : 42
Date d'inscription : 15/02/2017
Age : 17
Localisation : Sud de la France

MessageSujet: Re: [Bugs] Problèmes techniques   Lun 6 Mar - 1:59

Cela me serait une grande aide ^^.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://osu.ppy.sh/u/9563303#_general
Seppyo

avatar

Messages : 149
Date d'inscription : 21/03/2017
Age : 17
Localisation : Pas chez moi

MessageSujet: Re: [Bugs] Problèmes techniques   Mar 21 Mar - 21:49

Bonsoir, bon je me présente tout d'abord je me nomme "Seppyo" bon voilà... J'ai un problème concernant mes vidéos :/ j'explique :

Dès que je filmes je vois qu'il y'a des pertes d'images mais pourtant j'ai pas d'autres onglets qui sont gourmands du coup ça me bouffe rien mais je vois quelques pertes par ci par là ... Du coup dès que je regarde l'enregistrement je vois que ma vidéo est très lente... du coup j'aimerais savoir si il y a une solution pour enlevé ces pertes ^^' ?

Autre chose aussi, j'ai baissé mes m/s j'ai essayé de changer la qualité des enregistrements mais toujours des pertes ^^' voilà c'était pour avertir de cela ^^.

Merci d'avance pour votre chaleureuse aide, je serais disponible via mes messages privés.

Bonne soirée,

Seppyo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.youtube.com/channel/UCVOU2wFIoiy2rWAiTOQ9F0Q
PandyKota

avatar

Messages : 361
Date d'inscription : 27/02/2017
Localisation : Forêt kokiri

MessageSujet: Re: [Bugs] Problèmes techniques   Mar 21 Mar - 21:57

Bonsoir !! ^^

C'est vrai que c'est problèmatique.. Moi je pense qu'il y a deux solution a ça :

1. Change de logicielle de rec ( Teste XSplit si tu a un pc pas mauvais)
2. Tu peut mettre ta vidéo dans un logicielle de montage, puis compresse ta vidéo, les pertes ne se verrons plus ^^

Sinon je ne peut pas plus t'aidé =c
Désolé si je ne suis pas d'une grande aide =c
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seppyo

avatar

Messages : 149
Date d'inscription : 21/03/2017
Age : 17
Localisation : Pas chez moi

MessageSujet: Re: [Bugs] Problèmes techniques   Mar 21 Mar - 22:03

Xplit me prends un peu de place mais cela peut faire l'affaire et puis les logiciels de montage sont souvent mal optimisé ( ex : dès qu'on a converti parfois le son de la vidéo est flou) vous voyez ce que je veux dire ? ^^ Mais bon ce n'est pas trop grave si vous n'êtes pas d'une grande aide tant quelqu'un me répond et qui essaye de m'aider j'aime ^^.Du coup merci pour tout ^^.

Au revoir,

Seppyo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.youtube.com/channel/UCVOU2wFIoiy2rWAiTOQ9F0Q
PatateMortelLe1er

avatar

Messages : 103
Date d'inscription : 27/09/2016
Age : 14
Localisation : je sais pas trop moi même

MessageSujet: Re: [Bugs] Problèmes techniques   Mer 22 Mar - 12:28

Bonjour, moi mon problème c'est que quand je suis sur des serveurs minecraft mes fps descende à 10 fps max
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seppyo

avatar

Messages : 149
Date d'inscription : 21/03/2017
Age : 17
Localisation : Pas chez moi

MessageSujet: Re: [Bugs] Problèmes techniques   Mer 22 Mar - 12:49

Bonjour,
Alors oui ce problème est connu pour beaucoup des joueurs mais est ce que tu as changé la Distance d'affichage ? Ou bien as-tu baissé tes FPS pour ne pas trop avoir de ralentissements ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.youtube.com/channel/UCVOU2wFIoiy2rWAiTOQ9F0Q
PatateMortelLe1er

avatar

Messages : 103
Date d'inscription : 27/09/2016
Age : 14
Localisation : je sais pas trop moi même

MessageSujet: Re: [Bugs] Problèmes techniques   Mer 22 Mar - 13:40

ma distance d'affichage est à 2 et sinon oui je l'ai ai baissé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seppyo

avatar

Messages : 149
Date d'inscription : 21/03/2017
Age : 17
Localisation : Pas chez moi

MessageSujet: Re: [Bugs] Problèmes techniques   Mer 22 Mar - 13:45

Sans être indiscret pourrais-tu me donner un screen de la configuration de ton PC sil te plaît ^^ ? Car peut être cela viens du PC Smile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.youtube.com/channel/UCVOU2wFIoiy2rWAiTOQ9F0Q
LorDbox4

avatar

Messages : 469
Date d'inscription : 11/12/2016
Age : 13
Localisation : Le pays des sauvages !

MessageSujet: Re: [Bugs] Problèmes techniques   Mer 22 Mar - 15:02

Au début mes FPS tournait à 30 et maintenant avec un PACK de ressource pour + d'fps , je tourne à 130/200 !
Le pack s'appelle "SimpleCraft" (Je crois)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
[Bugs] Problèmes techniques
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Nitrocube - Serveur Fun :: Bugs-
Sauter vers: